What's new
PGBlitz.com

Register Now! Find useful tips, Interact /w Community Members and join the part the Best Community on the Internet!

Discussion pgmove without encryption doesnt upload

ultralord

Blitz 2nd Class
PG Version
8.6.5
Mount Type
Move Unencrypted
Server Type
Remote - Dedicated Server
Hello pgmove and gdrive all are connected with api credentials but the files on /mnt/move and /mnt/unionfs doesnt upload.. if i put a file on /mnt/gdrive they upload..

can someone help me what is the problem to fix it?

on service says:


Code:
● pgmove.service - Move Service Daemon
   Loaded: loaded (/etc/systemd/system/pgmove.service; enabled; vendor preset: enabled)
   Active: active (running) since Tue 2019-07-16 17:55:37 CEST; 8h ago
 Main PID: 32042 (bash)
    Tasks: 2
   Memory: 7.0M
      CPU: 49.312s
   CGroup: /system.slice/pgmove.service
           ├─15621 sleep 30
           └─32042 /bin/bash /opt/appdata/plexguide/pgmove.sh

Jul 17 01:56:00 skyserver bash[32042]: (standard_in) 1: illegal character: K
Jul 17 01:56:30 skyserver bash[32042]: (standard_in) 1: illegal character: K
Jul 17 01:57:00 skyserver bash[32042]: (standard_in) 1: illegal character: K
 

ultralord

Blitz 2nd Class
i also tried with pgblitz share drive without encryption and it fails


i add those emails keys on teamdrive shared..

what i am missing ? :S

someone can help me ?
 
T

TheShadow

Guest
Looks like you made a few threads.... Pgblitz works best if you have an urgent issue.

Redeploy pgclone to fix this
 

Create an account or login to comment

You must be a member in order to leave a comment

Create account

Create an account on our community. It's easy!

Log in

Already have an account? Log in here.

Similar threads


Development Donations

 

Top NZB NewsGroups!

Members - Up To a 58% Discount!

Trending

Top