What's new
PGBlitz.com

Register Now! Find useful tips, Interact /w Community Members and join the part the Best Community on the Internet!

Discussion PG Clone doesn't start and return many errors!

CyberPoison

Junior Member
PG Version
v8.7.5
Mount Type
Blitz Encrypted
Server Type
Remote - VPS
Hello guys i would like to know what this error means i put everything right API Client and Secret ID and the PG Clone doesn't works like expected and the deployment resolves me this errors


2019/10/08 21:17:18 ERROR : Attempt 1/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 ERROR : Attempt 2/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 ERROR : Attempt 3/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 Failed to mkdir with 2 errors: last error was: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:26 ERROR : : error listing: directory not found
2019/10/08 21:17:26 Failed to lsd with 2 errors: last error was: directory not found
2019/10/08 21:17:28 ERROR : Attempt 1/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 ERROR : Attempt 2/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 ERROR : Attempt 3/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 Failed to mkdir with 2 errors: last error was: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:31 ERROR : : error listing: directory not found
2019/10/08 21:17:31 Failed to lsd with 2 errors: last error was: directory not found
GDRIVE : Passed
TDRIVE : Passed
GDSA01 : Failed
GCRYPT1: Passed
GCRYPT2: Passed
TCRYPT1: Passed
TCRYPT2: Passed
GDSA01C: Failed

any idea ?
I already checked and re-deployed but the issue still here.

Rgds.
 

Create an account or login to comment

You must be a member in order to leave a comment

Create account

Create an account on our community. It's easy!

Log in

Already have an account? Log in here.

Similar threads


Top NZB NewsGroups!

Members - Up To a 58% Discount!

Development Donations

 

Online statistics

Members online
11
Guests online
115
Total visitors
126
Top